cancel
Showing results for 
Search instead for 
Did you mean: 
Certifications
Join dynamic discussions on Databricks certifications within the Community. Exchange insights, tips, and experiences to help prepare for certification exams and validate your expertise in data engineering, analytics, and machine learning.
cancel
Showing results for 
Search instead for 
Did you mean: 

Forum Posts

nferran
by New Contributor II
  • 2184 Views
  • 2 replies
  • 1 kudos

Resolved! Problems with running "Get Started with Databricks for Data Engineering" labs

Hi there! I'm Natanael Ferrán from Argentina, and I'm new to Databricks.I've currently enrolled in the course "Get Started with Databricks for Data Engineering".Thing is that I cannot run any notebooks from the course, I'm getting this errorAssertion...

  • 2184 Views
  • 2 replies
  • 1 kudos
Latest Reply
feiyun0112
Contributor III
  • 1 kudos

you need to set cluster' runtime version  to be greater than 13.2.xand  change the notebook code to use that runtime verion :Solved: Re: Runtime Spark 13.2 no longer available - Databricks - 61163

  • 1 kudos
1 More Replies